Audiyofan
Audiyofan




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: ampli sherwood 30 CARLSBRO
MessagePosté: Ven 27 Mai 2016, 09:42 
Hors ligne
Inscrits

Inscription: Lun 01 Oct 2007, 09:29
Messages: 62
Bonjour ,
Probleme sur sur cet ampli guitare tout transistors
une grosse ronflette a l'allumage !!!! il est de 2005
donc relativement recent pour les condos de filtrage
par quoi puis-je commencer mes recherches ?
je controle l'alim tout a l'heure , pas trouve de schemas !!
merci de vos idées eclairées - Bernard -


Haut
 Profil Envoyer un message privé  
 
 Sujet du message: Re: ampli sherwood 30 CARLSBRO
MessagePosté: Sam 28 Mai 2016, 09:47 
Hors ligne
Inscrits

Inscription: Sam 28 Fév 2015, 05:49
Messages: 90
Localisation: Sainte Clotilde / Réunion
Vérifie si les condos sont OK et bien soudés.
Vérifie le pont de diodes d'alim.

cordialement,
Seb.


Haut
 Profil Envoyer un message privé  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB-fr.com